



<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
    <meta http-equiv="content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="ja" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta name="robots" content="noarchive,nofollow">
    <meta name="description" content="全国、海外のニュース、話題。スポーツ、政治、経済、社会、文化、科学、医療など" />
    <meta name="keywords" content="上毛新聞社,群馬県,ポータル,雷神,ライジン,地域情報,ニュース,天気,記事検索,動画,ぐんまの天気,群馬の天気,上毛新聞購読,群馬の求人情報,求人サンデー,群馬の不動産,群馬の住宅情報,すみかくらぶ,上毛新聞社の本,高校野球,尾瀬,尾瀬国立公園,群馬の逸品,群馬の観光イベント情報,観光情報,シルクカントリー,シルクカントリー群馬,富岡製糸場,絹遺産群,世界遺産,群馬の経済情勢,ぐんま花ごよみ,群馬の観光スポット,日帰り温泉ガイド,群馬の紅葉スポット,群馬の山歩き,新聞連動画,絹人往来,絹先人考,絹の国の物語,私の中のシルクカントリー,ぐんま私大ガイド,群馬の埋蔵文化財,スノーガイド,ぐんま県民マラソン,アマチュアゴルフ大会,ＷＥＢ健康相談,休日当番医,選挙,開票結果,上毛新聞写真サービス,上毛新聞ＷＥＢデータベース" />

    <meta property="og:title" content="上毛新聞ニュース：【全国ニュース】サッカーＵ―１９、日本初戦制す&nbsp;アジア選手権" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.jomo-news.co.jp/ns/2016101401001705/news_zenkoku.html" />
    <meta property="og:description" content="全国、海外のニュース、話題。スポーツ、政治、経済、社会、文化、科学、医療など"/>
    <meta property="og:image" content="http://www.jomo-news.co.jp/common/images/p_logo200.gif" />
    <meta property="og:site_name" content="上毛新聞ニュース" />
    <meta property="fb:app_id" content="415808185128112" />

<!-- googleからの連絡によりビューポートを設置 2015.03.19 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- googleからの連絡によりビューポートを設置 2015.03.19 -->

    <title>上毛新聞ニュース：【全国ニュース】サッカーＵ―１９、日本初戦制す&nbsp;アジア選手権</title>
    <link href="/common/css/base.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/common/css/contents.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/common/css/news.css" rel="stylesheet" type="text/css" media="all" />
    <link href="/common/css/small.css" rel="alternate stylesheet" type="text/css" title="small" />
    <link href="/common/css/large.css" rel="alternate stylesheet" type="text/css" title="large" />
    <link href="/favicon.ico" rel="shortcut icon" />
    <link rel="meta" type="application/rdf+xml" title="FOAF" href="http://www.jomo-news.co.jp/xml/all_news.rdf" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.jomo-news.co.jp/xml/all_news.rdf" />
    <script type="text/javascript" src="/common/js/jquery.js"></script>
    <script type="text/javascript" src="/common/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/common/js/jquery.ah-placeholder.js"></script>
    <script type="text/javascript" src="/common/js/rollover.js"></script>
    <script type="text/javascript" src="/common/js/fontsize-change.js"></script>
    <script type="text/javascript" src="/common/js/contents.js"></script>

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>

    <script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineSlot('/4406250/RJ_HibblPage_300x250', [300, 250], 'div-gpt-ad-1338274072705-0').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_HibblPage_728x90', [728, 90], 'div-gpt-ad-1338274072705-1').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_InsidePage_300x250', [300, 250], 'div-gpt-ad-1338274072705-2').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_InsidePage_728x90', [728, 90], 'div-gpt-ad-1338274072705-3').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_InsidePage_AdSense_728x90', [728, 90], 'div-gpt-ad-1338274072705-4').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_TopPage_300x250', [300, 250], 'div-gpt-ad-1338274072705-5').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_TopPage_728x90', [728, 90], 'div-gpt-ad-1338274072705-6').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_TopPage_AdSense_468x60', [468, 60], 'div-gpt-ad-1338274072705-7').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_TopPage_Text1', [468, 20], 'div-gpt-ad-1338274072705-8').addService(googletag.pubads());
    googletag.defineSlot('/4406250/RJ_TopPage_Text2', [468, 20], 'div-gpt-ad-1338274072705-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>

    
     <!--      Fluct グループ名「上毛新聞ニュース(スマホ)」      -->
    <script type="text/javascript" src="http://sh.adingo.jp/?G=1000014799&guid=ON"></script>
    <!--      Fluct ユニット名「上毛新聞ニュース(スマホ)_320x50_Web_全て_オーバーレイ_非最適化」     -->
    <script type="text/javascript">
    //<![CDATA[
    if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000020470');
    //]]>
    </script>

    <!-- head部分に設置する広告リクエストタグ -->
    <script type="text/javascript" src="http://c.adingo.jp.eimg.jp/0000000000001423/ach.js"></script>

  </head>
  <body>
	<!--FacebookAPI JavaScript-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<!---->

    <div id="Container">
      <!-- ヘッダここから -->
      <div id="Header">
        <div id="HeaderWrap">
          <div id="HeaderLogo">
            <a href="/">
              <img src="/common/images/logo.gif" alt="上毛新聞ニュース　ぐんまの話題と情報" width="335" height="88" />
            </a>
          </div>
          <div id="HeaderBnr">
            <!--  ad tags Size: 728x90 ZoneId:1019445-->
            <script type="text/javascript" src="http://105203.gsspcln.jp/t/019/445/a1019445.js"></script>
          </div>
        </div>
      </div>
      <!-- ヘッダここまで -->
            <!-- 検索エリアここから -->
      <div id="SearchArea">
        <div id="SearchWrap">
          <dl class="FontSize">
            <dt>文字サイズを変更する</dt>
            <dd class="fontsmall">
              <a href="javascript:void(0);" onclick="setActiveStyleSheet('small'); return false;"  onkeypress="setActiveStyleSheet('small'); return false">
                <img src="/common/images/btn_fontsize_s_off.gif" alt="小" width="25" height="26" class="small" />
              </a>
            </dd>
            <dd class="fontdefault">
              <a href="javascript:void(0);" onclick="setActiveStyleSheet('default'); return false;"  onkeypress="setActiveStyleSheet('default'); return false">
                <img src="/common/images/btn_fontsize_m_off.gif" alt="中" width="25" height="26" class="default" />
              </a>
            </dd>
            <dd class="fontlarge">
              <a href="javascript:void(0);" onclick="setActiveStyleSheet('large'); return false;" onkeypress="setActiveStyleSheet('large'); return false;">
                <img src="/common/images/btn_fontsize_l_off.gif" alt="大" width="25" height="26" class="large" />
              </a>
            </dd>
          </dl>
          <div id="SiteSearch">
            <form method="get" action="http://www.google.co.jp/search">
              <fieldset>
                <input type="text" value="" name="q" title="サイト内を検索する" class="jq-placeholder SrcBox" />
                <input type="image" name="btnS" src="/common/images/btn_sitesearch.gif" alt="サイト内検索" />
				<input type="hidden" name="as_sitesearch" value="jomo-news.co.jp" />　
              </fieldset>
            </form>
          </div>
          <div id="WebSearch">
            <form method="get" action="http://www.google.co.jp/search">
              <fieldset>
                <input type="text" value="" name="q" title="Google web検索する" class="jq-placeholder SrcBox" />
                <input type="image" name="btnG" src="/common/images/btn_websearch.gif" alt="Web検索" />
              </fieldset>
            </form>
          </div>
        </div>
      </div>
      <!-- 検索エリアここまで -->
      <div id="ContentsWrap">
        <!-- 左カラムここから -->
        <div id="MainColumn">
          <!-- パンくずリスト -->
          <div id="Breadcrum">
            <div><a href="/">HOME</a><span>&gt;</span><a href="/ns/index_zenkoku.html">全国のニュース</a></div>
          </div>
          <!-- ニュース -->
          <h1 class="NewsHeadN">全国のニュース</h1>
          <div class="NewsInfo">
            <div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">ツイート</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            <div class="facebook"><fb:like href="http://www.jomo-news.co.jp/ns/2016101401001705/news_zenkoku.html" send="false" layout="button_count" width="110" show_faces="true"></fb:like></div>
          </div>
          <div class="Article">
            <h2 class="NewsTitle">サッカーＵ―１９、日本初戦制す&nbsp;アジア選手権</h2>
            <div class="NewsDate">更新日時：2016年10月15日(土) AM 12:14</div>

            <div class="NewsBoxR2">
              
<p>　サッカーのＵ―１９（１９歳以下）アジア選手権は１４日、バーレーンのマナマで行われ、日本はイエメンとの１次リーグＣ組初戦を３―０で制した。後半開始早々にＦＷ小川（磐田）がＦＫを頭で合わせて先制し、途中出場のＦＷ岩崎（京都橘高）とＭＦ原（千葉・市船橋高）が加点した。</p><p>　１次リーグは１６チームが４組に分かれ、各組２位までが準々決勝に進む。ベスト４が来年のＵ―２０（２０歳以下）ワールドカップ（Ｗ杯）の出場権を獲得し、Ｗ杯開催国の韓国が４強入りの場合は５位を決めるプレーオフを実施する。日本は５大会ぶりのＷ杯出場を目指す。（共同）</p>
              <div class="CaptionSpace2"></div>
           
<div style="margin-top:10px;"><a href="http://www.jomo-news.co.jp/movie/" target="_blank"><img src="../../common/banner/banner_movie.png" ></a></div>



 </div>

  
            
            <!-- 広告 -->
            <p>&nbsp;</p>
            <div class="RectBoxL2">
             <!--  ad tags Size: 300x250 ZoneId:1021767-->
             <script type="text/javascript" src="http://105203.gsspcln.jp/t/021/767/a1021767.js"></script>
            </div>

          <div class="Back" style="clear:both;padding-right:20px;text-align:right;">
            <span style="margin-right:20px;"><a href="javaScript:history.back();">１つ前へ戻る</a></span>
            <span style="margin-right:20px;"><a href="/">上毛新聞ニュースHOMEへ</a></span>
          </div>

          <!-- 広告 -->
          <div class="AdArea">
            <!--  ad tags Size: 300x250 ZoneId:1021768-->
            <div class="RectBoxBottomL"><script type="text/javascript" src="http://105203.gsspcln.jp/t/021/768/a1021768.js"></script></div>
            <!--  ad tags Size: 300x250 ZoneId:1021769-->
            <div class="RectBoxBottomR"><script type="text/javascript" src="http://105203.gsspcln.jp/t/021/769/a1021769.js"></script></div>
          </div>

         </div>


          <div id="NewsTopics">
            <h2>全国の主なニュース</h2>
            <div class="HLBox">
              <ul>
                                  <li>
                    <a href="/ns/2016101401001071/news_zenkoku.html">参院選、合区導入も「違憲状態」　１票の格差訴訟、初判決</a>
                  </li>
                  <li>
                    <a href="/ns/2016101401001327/news_zenkoku.html">電通、長時間労働が常態化の疑い　労働局立ち入り、支社も対象</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401001521/news_zenkoku.html">施設火災、職員証言信用性に疑い　出火原因不特定で社長無罪</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401001379/news_zenkoku.html">防護パネル一部未設置　六本木の鉄パイプ落下事故</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401001586/news_zenkoku.html">日本ハムが王手　ＣＳ、ＤｅＮＡが初白星</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401001350/news_zenkoku.html">ディラン氏、受賞にノーコメント　米コンサートで</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401000982/news_zenkoku.html">小池知事、市場長ら更迭　豊洲問題で人事刷新</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
                  <li>
                    <a href="/ns/2016101401001088/news_zenkoku.html">アデランスが自社買収へ　上場廃止、ファンド傘下に</a>&nbsp;<img src="/common/images/ico_photo.gif" />
                  </li>
              </ul>
            </div>
          </div>



        </div>
        <!-- 左カラムここまで -->
        <!-- 右カラムここから -->
        <div id="RightColumn">
          <div id="RightBannerArea">
            <!--  ad tags Size: 300x250 ZoneId:1019442-->
            <script type="text/javascript" src="http://105203.gsspcln.jp/t/019/442/a1019442.js"></script>
          </div>

         
          <div style="margin-top:10px;"><a href="http://www.gunmaai.jp/" target="_blank"><img src="../../common/banner/gunmaai300.jpg" ></a></div>

          <!-- 「ハレブタイ」ヴィジットstart -->

  <!--       <iframe frameborder='0' height='407px' src="https://greenfunding.jp/harebutai/projects/1475/widget?format=portrait&type=6" width="300px" ></iframe>-->

<div class="line-news-banner" data-id="oa-jomo" data-type="a1" style="display:none;"></div>
<script src="https://scdn.line-apps.com/stf/line-news/js/thirdparty/banner2.js" defer="defer" async="async"></script>


<div style="margin-top:10px;"><a href="http://ebook.gakken.jp/newsbook/#conH" target="_blank"><img src="../../common/banner/newsbook02.png" ></a></div>

<iframe src="https://greenfunding.jp/harebutai/projects/1640/widget?format=portrait&type=6" width="230px" height="407px" frameborder="0"></iframe>




          
          <!-- メニュー -->
          <div class="MenuBox">
            <ul>
              <li><a href="http://idoku.raijin.com/" target="_blank">上毛読者クラブ 風っ子</a></li>
              <li><a href="http://movie.raijin.com/" target="_blank">ニュース動画</a></li>
              <li><a href="http://www.sumikaclub.com/" target="_blank">すみかくらぶ</a></li>
              <li><a href="http://www.web-jumps.com/" target="_blank">新卒就活サイト「Web-JUMPS」</a></li>
              <li><a href="http://www.jomo-news.co.jp/job/" target="_blank">求人情報「求人サンデー」</a></li>
              <li><a href="http://www.jomo-news.co.jp/ad/minori/index.htm" target="_blank">みのりくらぶ</a></li>
              <li><a href="http://www.jomo-news.co.jp/tele9/index.html" target="_blank">テレ９</a></li>
              <li><a href="http://www.jomo-news.co.jp/ad/health/" target="_blank">健康通信くらぶ</a></li>
              <li><a href="http://www.jomonet.co.jp/" target="_blank">上毛新聞社の本</a></li>
            </ul>
          </div>
          <!-- 購読＆広告 -->
          <div class="SubOrder">
            <ul>
              <li class="BtnAd"><a href="http://www.jomo-news.co.jp/hanbaikyoku/hanbai.htm"><img src="/common/images/btn_subscription_off.jpg" alt="上毛新聞を購読する" width="145" height="50" /></a></li>
              <li class="BtnSub"><a href="http://www.jomo-news.co.jp/ad/"><img src="/common/images/btn_advertising_off.jpg" alt="上毛新聞に広告を載せる" width="145" height="50" /></a></li>
            </ul>
          </div>

 <!--   <div style="margin-top:10px;"><a href="https://greenfunding.jp/harebutai" target="_blank"><img src="/common/banner/bana-harebutai.jpg" ></a></div>-->

          
<!-- ランキング -->
<div class="MenuBox">
<h2>群馬県のニュース　週間ランキング</h2>
<ul>
<li><a href="/ns/9514760308233468/news.html">なぜ？ どこから？　太田の民家に外･･･</a></li><li><a href="/ns/9114758557439303/news.html">さよなら高崎けいば　解体前の景色 ･･･</a></li><li><a href="/ns/5814760308239194/news.html">成長の鍵握るＩＣＴ　前総務事務次･･･</a></li><li><a href="/ns/2214762886099411/news.html">育英vs白鴎大足利 健大vs明秀日立　秋･･･</a></li><li><a href="/ns/3314758491867355/news.html">「君の名は」の真知子巻き 再び　松･･･</a></li><li><a href="/ns/2214758557439202/news.html">「だるま市」高崎駅西口で　来年元･･･</a></li><li><a href="/ns/1314758908037549/news.html">商店街を“図書館”に　「まちなか･･･</a></li><li><a href="/ns/2714762886094693/news.html">古墳内部 ＡＲとＶＲで　総社歴史資･･･</a></li><li><a href="/ns/8914762006717987/news.html">ペガサス日本一　初の快挙　喜びに･･･</a></li><li><a href="/ns/9414756800918612/news.html">ツキノワグマに注意！　木の実不作･･･</a></li></ul>
</div>

          
          <div class="SubOrder2">
            <ul> 
              <li class="BtnAd"><a href="http://ck.jp.ap.valuecommerce.com/servlet/referral?sid=2756799&pid=881787349" target="_blank"><img src="http://ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=2756799&pid=881787349" height="250" width="300" border="0"></a></li>
            </ul>
          </div>

             <!-- 特集 -->
          <div class="MenuBox">
            <h2>上毛新聞の特集</h2>
            <ul>
<li><a href="http://www.jomo-news.co.jp/ns/series/gturn_index.html" target="_blank">“ぐんま愛” 職と起業関連記事特集</a></li>
              <li><a href="http://www.jomo-news.co.jp/ns/hsb/">高校野球情報</a></li>
              <li><a href="http://www.jomo-news.co.jp/ns/hsb/sokuhou/bb_score.html?sc=16flG">高校野球　試合結果</a></li>
              <li><a href="http://www.jomo-news.co.jp/ns/hsb/kumiawase_p_tb.html?sc=16flG">秋季関東高校野球 組み合わせ表</a></li>
              <li><a href="http://www.jomo-news.co.jp/nm/sp_ph/p/index.html" target="_blank">小中学生スポーツ特別紙面　写真プレゼント</a></li>
              <li style="background-color:#e0eff1;"><a href="http://m.raijin.com/nm/HRD/s/s_trial.html" target="_blank">教職員異動お試し版</a></li>
              <!--<li style="background-color:#f2dae8;"><a href="http://m.raijin.com/nm/flower/s/s_index.html" target="_blank">花ごよみ</a></li>-->
              
              <li><a href="http://jomo-news.co.jp/ns/series/silk_index.html" target="_blank">世界遺産関連記事</a></li>
              <!--<li style="background-color:#f8ebe9;"><a href="http://jomo-news.co.jp/ns/series/san2016_index.html">参院選2016　関連記事</a></li>-->
              <li><a href="http://www.jomo-news.co.jp/senkyo/p/p_index.html?sc=2016index" target="_blank">選挙2016</a></li>
              <!--<li><a href="http://jomo-news.co.jp/ns/series/hanamoyu_index.html" target="_blank">花燃ゆ　関連記事</a></li>-->
              <!--<li><a href="http://www.jomo-news.co.jp/ns/series/kenokuni_index.html">毛の国よ</a></li>-->
              <li><a href="http://www.jomo-news.co.jp/ns/series/miyama_index.html">三山春秋</a></li>
              <!--<li><a href="http://www.jomo-news.co.jp/kikaku/2011shinsai/kiji_db/database.cgi?cmd=s&sc=toplist">東日本大震災</a></li>-->
              <!--<li><a href="http://www.jomo-news.co.jp/oze/">尾瀬国立公園</a></li>-->
              <!--<li><a href="http://www.jomo-news.co.jp/news/kikaku/rondan/">論壇ぐんま</a></li>-->
              <li><a href="http://www.jomo-news.co.jp/ns/series/opinion_index.html?year=2016&month=10">視点　オピニオン２１</a></li>
              <li><a href="http://www.jomo-news.co.jp/silk/">シルクカントリー群馬</a></li>
              <li><a href="http://www.jomo-news.co.jp/news/sokuhou/" target="_blank">電子速報</a></li>
              <li><a href="http://www.jomo-news.co.jp/ad/minori/index.htm" target="_blank">みのりくらぶ</a></li>
              <li><a href="http://www.jomo-news.co.jp/jomo-kenko/" target="_blank">健康・医療情報サイト 健康通信くらぶ</a></li>
              <!--<li><a href="http://www.jomo-news.co.jp/kinu_cm/" target="_blank">ぐんま絹遺産 CMコンテスト</a></li>-->
              <li><a href="http://jomo-news.co.jp/kinu/"　target="_blank">ぐんま絹遺産　残そう繭と絹の国</a></li>
              <!--<li><a href="http://www.jomo-news.co.jp/125th/index.html" target="_blank">創刊125周年 思い出の風景</a></li>-->
              <!--<li><a href="http://www.jomo-news.co.jp/pdf/crossword2016.pdf" target="_blank">新春クロスワードはこちら</a></li>-->
            </ul>
          </div>



                              <!-- モバイル -->
          <div class="MobileAcc">
            <div>URLを携帯へ転送　右のQRコードから上毛新聞モバイルサイト「じょうもばいる」にアクセスできます</div>
          </div>
        </div>
        <!-- 右カラムここまで -->
      </div>
      
      <!-- フッタここから -->


<!-- 2016.10.04 試用差し替え -->
<!-- juicer 分析タグ ここから -->
<script src="//kitchen.juicer.cc/?color=oFJkJ+jAWaA=" async></script>


<!-- 2015.06.09 試用差し替え -->
<!-- google analytics ここから -->
<!--<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"> 
</script>
<script type="text/javascript"> 
_uacct = "UA-3642844-1";
urchinTracker();
</script>-->

<!-- URL http://www.jomo-news.co.jp/ -->
<!-- ここから -->

<script type="text/javascript" src="//api.docodoco.jp/v4/docodoco?key=vF90732dmtY7Ijc7ziTAZA8Uq4Jdu7bup1tA3SEMlhewrkk4VELLFXw1kTXzSbkb" charset="utf-8"></script>
<script type="text/javascript" src="//api.docodoco.jp/docodoco_ua_plugin.js" charset="utf-8"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52476837-1', 'auto');
  ga('set', 'dimension1', SURFPOINT.getOrgName());
  ga('set', 'dimension2', SURFPOINT.getOrgUrl());
  ga('set', 'dimension3', getIndL(SURFPOINT.getOrgIndustrialCategoryL()));
  ga('set', 'dimension4', getEmp(SURFPOINT.getOrgEmployeesCode()));
  ga('set', 'dimension5', SURFPOINT.getOrgIpoType());
  ga('set', 'dimension6', SURFPOINT.getPrefCode() + "_" + SURFPOINT.getPrefJName());
  ga('set', 'dimension7', SURFPOINT.getIP());
  ga('set', 'dimension8', SURFPOINT.getOrgCode());
  ga('set', 'dimension9', getTime());
  ga('send', 'pageview');

</script>
<!-- ここまで -->

<!-- google analytics ここまで -->

      <div id="Footer">
        <div class="info">
          <div class="copyright">
            <p>上毛新聞ニュースに掲載の記事・写真の無断転載を禁じます。<br />Copyright JOMO SHINBUN. All right reserved.</p>
            <address><span>上毛新聞社/</span>371-8666 群馬県前橋市古市町1-50-21</address>
          </div>
        </div>
        <div id="NewsList">
          <p><a href="http://www.47news.jp/" target="_blank" rel="nofollow">47NEWS参加社</a><span>一覧</span></p>
          <ul>
            <li><a href="http://www.hokkaido-np.co.jp/" target="_blank" rel="nofollow">北海道新聞</a></li>
            <li><a href="http://www.muromin.co.jp/" target="_blank" rel="nofollow">室蘭民報</a></li>
            <li><a href="http://www.kahoku.co.jp/" target="_blank" rel="nofollow">河北新報</a></li>
            <li><a href="http://www.toonippo.co.jp/" target="_blank" rel="nofollow">東奥日報</a></li>
            <li><a href="http://www.daily-tohoku.co.jp/" target="_blank" rel="nofollow">デーリー東北</a></li>
            <li><a href="http://www.sakigake.jp/" target="_blank" rel="nofollow">秋田魁新報</a></li>
            <li><a href="http://yamagata-np.jp/" target="_blank" rel="nofollow">山形新聞</a></li>
            <li><a href="http://www.iwate-np.co.jp/" target="_blank" rel="nofollow">岩手日報</a></li>
            <li><a href="http://www.minpo.jp/" target="_blank" rel="nofollow">福島民報</a></li>
            <li><a href="http://www.minyu-net.com/" target="_blank" rel="nofollow">福島民友新聞</a></li>
            <li><a href="http://sankei.jp.msn.com/top.htm" target="_blank" rel="nofollow">産業経済新聞</a></li>
            <li><a href="http://www.nikkei.co.jp/" target="_blank" rel="nofollow">日本経済新聞</a></li>
            <li><a href="http://www.japantimes.co.jp/" target="_blank" rel="nofollow">ジャパンタイムズ</a></li>
            <li><a href="http://www.shimotsuke.co.jp/" target="_blank" rel="nofollow">下野新聞</a></li>
            <li><a href="http://www.ibaraki-np.co.jp/" target="_blank" rel="nofollow">茨城新聞</a></li>
            <li><a href="http://www.jomo-news.co.jp/" target="_blank" rel="nofollow">上毛新聞</a></li>
            <li><a href="http://www.chibanippo.co.jp/" target="_blank" rel="nofollow">千葉日報</a></li>
            <li><a href="http://www.kanaloco.jp/" target="_blank" rel="nofollow">神奈川新聞</a></li>
            <li><a href="http://www.saitama-np.co.jp/" target="_blank" rel="nofollow">埼玉新聞</a></li>
            <li><a href="http://www.sannichi.co.jp/" target="_blank" rel="nofollow">山梨日日新聞</a></li>
            <li><a href="http://www.shinmai.co.jp/" target="_blank" rel="nofollow">信濃毎日新聞</a></li>
            <li><a href="http://www.niigata-nippo.co.jp/" target="_blank" rel="nofollow">新潟日報</a></li>
            <li><a href="http://www.chunichi.co.jp/" target="_blank" rel="nofollow">中日新聞</a></li>
            <li><a href="http://www.chukei-news.co.jp/" target="_blank" rel="nofollow">中部経済新聞</a></li>
            <li><a href="http://www.isenp.co.jp/" target="_blank" rel="nofollow">伊勢新聞</a></li>
            <li><a href="http://www.shizushin.com/shin_top.html" target="_blank" rel="nofollow">静岡新聞</a></li>
            <li><a href="http://www.gifu-np.co.jp/" target="_blank" rel="nofollow">岐阜新聞</a></li>
            <li><a href="http://www.kitanippon.co.jp/" target="_blank" rel="nofollow">北日本新聞</a></li>
            <li><a href="http://www.hokkoku.co.jp/" target="_blank" rel="nofollow">北國新聞</a></li>
            <li><a href="http://www.fukuishimbun.co.jp/" target="_blank" rel="nofollow">福井新聞</a></li>
            <li><a href="http://www.kyoto-np.co.jp/" target="_blank" rel="nofollow">京都新聞</a></li>
            <li><a href="http://www.kobe-np.co.jp/" target="_blank" rel="nofollow">神戸新聞</a></li>
            <li><a href="http://www.nara-np.co.jp/" target="_blank" rel="nofollow">奈良新聞</a></li>
            <li><a href="http://www.agara.co.jp/" target="_blank" rel="nofollow">紀伊民報</a></li>
            <li><a href="http://www.sanyonews.jp/" target="_blank" rel="nofollow">山陽新聞</a></li>
            <li><a href="http://www.chugoku-np.co.jp/" target="_blank" rel="nofollow">中国新聞</a></li>
            <li><a href="http://www.nnn.co.jp/" target="_blank" rel="nofollow">日本海新聞</a></li>
            <li><a href="http://www.minato-yamaguchi.co.jp/yama/" target="_blank" rel="nofollow">山口新聞</a></li>
            <li><a href="http://www.sanin-chuo.co.jp/" target="_blank" rel="nofollow">山陰中央新報</a></li>
            <li><a href="http://www.shikoku-np.co.jp/" target="_blank" rel="nofollow">四国新聞</a></li>
            <li><a href="http://www.ehime-np.co.jp/" target="_blank" rel="nofollow">愛媛新聞</a></li>
            <li><a href="http://www.topics.or.jp/" target="_blank" rel="nofollow">徳島新聞</a></li>
            <li><a href="http://www.kochinews.co.jp/" target="_blank" rel="nofollow">高知新聞</a></li>
            <li><a href="http://www.nishinippon.co.jp/" target="_blank" rel="nofollow">西日本新聞</a></li>
            <li><a href="http://www.oita-press.co.jp/" target="_blank" rel="nofollow">大分合同新聞</a></li>
            <li><a href="http://www.the-miyanichi.co.jp/" target="_blank" rel="nofollow">宮崎日日新聞</a></li>
            <li><a href="http://www.nagasaki-np.co.jp/" target="_blank" rel="nofollow">長崎新聞</a></li>
            <li><a href="http://www.saga-s.co.jp/" target="_blank" rel="nofollow">佐賀新聞</a></li>
            <li><a href="http://kumanichi.com/" target="_blank" rel="nofollow">熊本日日新聞</a></li>
            <li><a href="http://373news.com/" target="_blank" rel="nofollow">南日本新聞</a></li>
            <li><a href="http://www.okinawatimes.co.jp/" target="_blank" rel="nofollow">沖縄タイムス</a></li>
            <li><a href="http://ryukyushimpo.jp/" target="_blank" rel="nofollow">琉球新報</a></li>
            <li class="last"><a href="http://www.kyodo.co.jp/" target="_blank" rel="nofollow">共同通信</a></li>
          </ul>
        </div>
      </div>
      <!-- フッタここまで -->
    </div>
  </body>
</html>
